<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El oficialismo impulsará en el Senado un proyecto para limitar los beneficios del 2&#215;1 | Airevisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://airevision.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://airevision.com.ar/wp-content/uploads/2017/05/pinedo.jpg" /><meta name="author" content="Airevision">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Airevisión &raquo; Feed" href="http://airevision.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Airevisión &raquo; RSS de los comentarios" href="http://airevision.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/airevision.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='productrotation_style-css'  href='http://airevision.com.ar/wp-content/plugins/360-product-rotation-vc/assets/productrotation.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://airevision.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://airevision.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://airevision.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://airevision.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://airevision.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://airevision.com.ar/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://airevision.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://airevision.com.ar/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://airevision.com.ar/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all' />
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/360-product-rotation-vc/assets/productrotation.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<link rel='https://api.w.org/' href='http://airevision.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://airevision.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://airevision.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='El Papa Francisco protagoniza un filme' href='http://airevision.com.ar/el-papa-francisco-protagoniza-un-filme/' />
<link rel='next' title='Independiente le ganó a Newell&#8217;s y le dio una mano a Boca' href='http://airevision.com.ar/independiente-le-gano-a-newells-y-le-dio-una-mano-a-boca/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel="canonical" href="http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/" />
<link rel='shortlink' href='http://airevision.com.ar/?p=55689' />
<link rel="alternate" type="application/json+oembed" href="http://airevision.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://airevision.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Share via email",
	SubscribeViaEmail: "Subscribe via email",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Press Ctrl+D or \u2318+D to bookmark this page",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Send from any email address or email program",
	EmailProgram: "Email program",
	More: "More&#8230;"
};

</script>
<script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script>
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://airevision.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://airevision.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/airevision.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/airevision.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b52929";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["Enero","Febrero","Marzo","Abril","Mayo","Junio","Julio","Agosto","Septiembre","Octubre","Noviembre","Diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-93364051-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-55689 single-format-standard el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1 wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.googleplus.com" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lizenthbarros@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://airevision.com.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-sugerido-container"><ul id="menu-principal-sugerido" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-31"><a href="http://airevision.com.ar/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://airevision.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://airevision.com.ar/category/politica/">Política</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://airevision.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://airevision.com.ar/category/policiales-y-judiciales/">Policiales y judiciales</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://airevision.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://airevision.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://airevision.com.ar/category/musica/">Música<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://airevision.com.ar/category/fotos/">Fotos</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://airevision.com.ar/category/videos/">Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://airevision.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons clear-sky-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">9.9</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Fernando del Valle de Catamarca, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Lunes, Mayo 8, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-info" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://airevision.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://airevision.com.ar/area-comercial/">Área comercial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://airevision.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://airevision.com.ar/c5n-en-vivo/">C5N en vivo</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.googleplus.com" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lizenthbarros@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://airevision.com.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://airevision.com.ar/">
			<img class="td-retina-data"  data-retina="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" src="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" alt="catamarca es noticia" title="catamarca es noticia "/>
			<span class="td-visual-hidden">Airevisión</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://airevision.com.ar/">
            <img class="td-retina-data" data-retina="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" src="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" alt="catamarca es noticia" title="catamarca es noticia "/>
        </a>
        </div>
    <div class="menu-principal-sugerido-container"><ul id="menu-principal-sugerido-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="http://airevision.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://airevision.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://airevision.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://airevision.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://airevision.com.ar/category/policiales-y-judiciales/">Policiales y judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://airevision.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://airevision.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30"><a href="http://airevision.com.ar/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://airevision.com.ar/category/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="http://airevision.com.ar/category/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://airevision.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://airevision.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Tapa" class="entry-crumb" itemprop="url" href="http://airevision.com.ar/category/tapa/"><span itemprop="title">Tapa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El oficialismo impulsará en el Senado un proyecto para limitar los beneficios..."><meta itemprop="url" content = "http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/">El oficialismo impulsará en el Senado un proyecto para limitar los beneficios...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-55689" class="post-55689 post type-post status-publish format-standard has-post-thumbnail hentry category-tapa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://airevision.com.ar/category/tapa/">Tapa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El oficialismo impulsará en el Senado un proyecto para limitar los beneficios del 2&#215;1</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://airevision.com.ar/author/ramirochazarreta/">Airevision</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-08T02:29:21+00:00" >8 Mayo, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top td-with-like"><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/" data-text="El oficialismo impulsará en el Senado un proyecto para limitar los beneficios del 2&#215;1" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://airevision.com.ar/wp-content/uploads/2017/05/pinedo.jpg" data-caption=""><img width="696" height="376" class="entry-thumb td-modal-image" src="http://airevision.com.ar/wp-content/uploads/2017/05/pinedo-696x376.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/05/pinedo-696x376.jpg 696w, http://airevision.com.ar/wp-content/uploads/2017/05/pinedo-300x162.jpg 300w, http://airevision.com.ar/wp-content/uploads/2017/05/pinedo-768x415.jpg 768w, http://airevision.com.ar/wp-content/uploads/2017/05/pinedo-778x420.jpg 778w, http://airevision.com.ar/wp-content/uploads/2017/05/pinedo.jpg 1000w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="SENADO SESION"/></a></div>
        <p style="text-align: justify;">L<span style="font-family: arial, helvetica, sans-serif;">o adelantó el presidente provisional del Senado, Federico Pinedo, quién aseguró que la ley debe ser aplicada a los que “estuvieron presos mientras estaba vigente y no después de derogada”.</span></p>
<div class="row" style="text-align: justify;">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">La última semana, y por decisión mayoritaria, la Corte Suprema de Justicia de la Nación declaró aplicable la Ley 24.390, más conocida como 2×1, vigente entre los años 1994 y 2001 pero que hoy está derogada. A través de esa normativa se reducía el cómputo de la prisión, porque se trata de la ley más benigna. La sentencia del máximo tribunal fue dictada en el caso de Luis Muiña, un militar condenado por crímenes cometidos en la última dictadura.</span></p>
</div>
</div>
<div class="row" style="text-align: justify;">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">La decisión de la Corte generó una ola de repudios de los diferentes partidos de la oposición y en los organismos de Derechos Humanos. En esa línea también se explayó el presidente provisional del Senado, Federico Pinedo, quién confirmó que el bloque de senadores de Cambiemos presentará un proyecto &#8220;que establece que los beneficios del 2 x 1 se tienen que limitar a las personas que estuvieron presas durante la vigencia de la ley&#8221;.</span></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;La ley del 2×1 era una ley nefasta. Cuando vi el fallo de la Corte pensé que era aplicable a represores que estaban detenidos durante ese tiempo, entre 1994 y 2001&#8221;, indicó durante una entrevista . Y agregó: &#8220;Mi inclinación es que la ley se le puede aplicar a quienes estuvieron presos mientras estaba vigente la ley, no después de derogada&#8221;.</span></p>
<div class="row" style="text-align: justify;">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Pinedo cuestionó el criterio de aplicación del Tribunal aunque consideró que &#8220;no es una grosería en términos técnicos&#8221;. &#8220;Hay que respetar las decisiones de los jueces, sobre todo el poder político. Este es un caso difícil&#8221;, sostuvo.</span></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Para el legislador macrista, el fallo &#8220;está reabriendo más heridas que generando una reconciliación&#8221; como la planteada por la Iglesia Católica. &#8220;Los jueces son los que deciden si las leyes que se dictan son compatibles con la Constitución o no. Esto es lo que han decidido los jueces y en ese sentido, yo respeto a los otros poderes&#8221;, señaló.</span></p>
<div class="row" style="text-align: justify;">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Los crímenes de lesa humanidad son ofensas contra el género humano. El ejemplo más emblemático es el del holocausto. Son los crímenes más graves que se pueden imaginar. Por eso son imprescriptibles&#8221;, sentenció.</span></p>
</div>
</div>
<div class="row" style="text-align: justify;">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Por otra parte, Pinedo se refirió a los niveles de inflación que tuvo el país en los primeros meses del año y reconoció que &#8220;está demasiado alta&#8221; y que ha sido una &#8220;mala noticia&#8221; para el gobierno, aunque confió en que &#8220;va a bajar&#8221; a partir de este mes.</span></p>
</div>
</div>
<div class="row" style="text-align: justify;">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph"><span style="font-family: arial, helvetica, sans-serif;">Al respecto dijo no poder asegurar una inflación del 17 por ciento como prevé el Banco Central y manifestó que entre sus pretensiones &#8220;como político es que sea menos del 20. Me parece que va a ser en ese rango&#8221;.</span></p>
</div>
</div>
<div class="row">
<div class="col-xs-12 col-print-12">
<p class="element element-paragraph" style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Sin embargo, señaló que está sujeto a lo que pase en los &#8220;próximos meses&#8221; y admitió que la inflación &#8220;es demasiado alta para lo que pensamos que tendría que ser&#8221;. &#8220;Tenemos que bajar&#8221;, aseguró el legislador.</span></p>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/" data-a2a-title="El oficialismo impulsará en el Senado un proyecto para limitar los beneficios del 2×1"><a class="a2a_button_facebook" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_button_outlook_com" href="http://www.addtoany.com/add_to/outlook_com?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Outlook.com" rel="nofollow" target="_blank"></a><a class="a2a_button_line" href="http://www.addtoany.com/add_to/line?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Line" rel="nofollow" target="_blank"></a><a class="a2a_button_google_gmail" href="http://www.addtoany.com/add_to/google_gmail?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Google Gmail" rel="nofollow" target="_blank"></a><a class="a2a_button_sms" href="http://www.addtoany.com/add_to/sms?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="SMS" rel="nofollow" target="_blank"></a><a class="a2a_button_telegram" href="http://www.addtoany.com/add_to/telegram?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Telegram" rel="nofollow" target="_blank"></a><a class="a2a_button_viber" href="http://www.addtoany.com/add_to/viber?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Viber" rel="nofollow" target="_blank"></a><a class="a2a_button_yahoo_messenger" href="http://www.addtoany.com/add_to/yahoo_messenger?linkurl=http%3A%2F%2Fairevision.com.ar%2Fel-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1%2F&amp;linkname=El%20oficialismo%20impulsar%C3%A1%20en%20el%20Senado%20un%20proyecto%20para%20limitar%20los%20beneficios%20del%202%C3%971" title="Yahoo Messenger" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/" data-text="El oficialismo impulsará en el Senado un proyecto para limitar los beneficios del 2&#215;1" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://airevision.com.ar/el-papa-francisco-protagoniza-un-filme/">El Papa Francisco protagoniza un filme</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="http://airevision.com.ar/independiente-le-gano-a-newells-y-le-dio-una-mano-a-boca/">Independiente le ganó a Newell&#8217;s y le dio una mano a Boca</a></div></div></div>            <div class="author-box-wrap"><a href="http://airevision.com.ar/author/ramirochazarreta/"><img alt='' src='http://0.gravatar.com/avatar/9db1447d2a721c5d07b8b2cfaebf64ff?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9db1447d2a721c5d07b8b2cfaebf64ff?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://airevision.com.ar/author/ramirochazarreta/">Airevision</a></span></div><div class="td-author-url"><a href="http://www.airevision.com.ar">http://www.airevision.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Airevision"></span><meta itemprop="datePublished" content="2017-05-08T02:29:21+00:00"><meta itemprop="dateModified" content="2017-05-08T02:29:21+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://airevision.com.ar/el-oficialismo-impulsara-en-el-senado-un-proyecto-para-limitar-los-beneficios-del-2x1/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png"></span><meta itemprop="name" content="Airevisión"></span><meta itemprop="headline " content="El oficialismo impulsará en el Senado un proyecto para limitar los beneficios del 2x1"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://airevision.com.ar/wp-content/uploads/2017/05/pinedo.jpg"><meta itemprop="width" content="1000"><meta itemprop="height" content="540"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_591035259941d_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_591035259941d" ><script>var block_td_uid_2_591035259941d = new tdBlock();
block_td_uid_2_591035259941d.id = "td_uid_2_591035259941d";
block_td_uid_2_591035259941d.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_591035259941d_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":55689,"live_filter_cur_post_author":"3"}';
block_td_uid_2_591035259941d.td_column_number = "3";
block_td_uid_2_591035259941d.block_type = "td_block_related_posts";
block_td_uid_2_591035259941d.post_count = "3";
block_td_uid_2_591035259941d.found_posts = "2505";
block_td_uid_2_591035259941d.header_color = "";
block_td_uid_2_591035259941d.ajax_pagination_infinite_stop = "";
block_td_uid_2_591035259941d.max_num_pages = "835";
tdBlocksArray.push(block_td_uid_2_591035259941d);
</script><h4 class="td-related-title"><a id="td_uid_3_59103525a4fa0" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_591035259941d" href="#">Artículo relacionados</a><a id="td_uid_4_59103525a5f41" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_591035259941d" href="#">Más del autor</a></h4><div id=td_uid_2_591035259941d class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://airevision.com.ar/el-gobierno-de-mauricio-macri-recupero-terreno-en-la-opinion-publica/" rel="bookmark" title="El Gobierno de Mauricio Macri recuperó terreno en la opinión pública"><img width="218" height="150" class="entry-thumb" src="http://airevision.com.ar/wp-content/uploads/2017/04/macri-plan-maestro-218x150.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/04/macri-plan-maestro-218x150.jpg 218w, http://airevision.com.ar/wp-content/uploads/2017/04/macri-plan-maestro-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="El Gobierno de Mauricio Macri recuperó terreno en la opinión pública"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://airevision.com.ar/el-gobierno-de-mauricio-macri-recupero-terreno-en-la-opinion-publica/" rel="bookmark" title="El Gobierno de Mauricio Macri recuperó terreno en la opinión pública">El Gobierno de Mauricio Macri recuperó terreno en la opinión pública</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://airevision.com.ar/nacion-presento-un-sistema-para-premiar-a-los-mejores-municipios/" rel="bookmark" title="Nación presentó un sistema para premiar a los mejores municipios"><img width="218" height="150" class="entry-thumb" src="http://airevision.com.ar/wp-content/uploads/2017/05/macri-intendetes-218x150.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/05/macri-intendetes-218x150.jpg 218w, http://airevision.com.ar/wp-content/uploads/2017/05/macri-intendetes-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Nación presentó un sistema para premiar a los mejores municipios"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://airevision.com.ar/nacion-presento-un-sistema-para-premiar-a-los-mejores-municipios/" rel="bookmark" title="Nación presentó un sistema para premiar a los mejores municipios">Nación presentó un sistema para premiar a los mejores municipios</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://airevision.com.ar/argentina-y-china-acordaron-la-construccion-de-dos-nuevas-plantas-nucleares-por-us-12-500-m/" rel="bookmark" title="Argentina y China acordaron la construcción de dos nuevas plantas nucleares por u$s 12.500 M"><img width="218" height="150" class="entry-thumb" src="http://airevision.com.ar/wp-content/uploads/2017/05/plantas-nucleares-218x150.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/05/plantas-nucleares-218x150.jpg 218w, http://airevision.com.ar/wp-content/uploads/2017/05/plantas-nucleares-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Argentina y China acordaron la construcción de dos nuevas plantas nucleares por u$s 12.500 M"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://airevision.com.ar/argentina-y-china-acordaron-la-construccion-de-dos-nuevas-plantas-nucleares-por-us-12-500-m/" rel="bookmark" title="Argentina y China acordaron la construcción de dos nuevas plantas nucleares por u$s 12.500 M">Argentina y China acordaron la construcción de dos nuevas plantas nucleares por u$s 12.500 M</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_591035259941d" data-td_block_id="td_uid_2_591035259941d"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_591035259941d" data-td_block_id="td_uid_2_591035259941d"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://airevision.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg"><img src="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg" alt="Imprimir" width="300" height="300" class="alignleft size-full wp-image-240" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><span id='swf-55689-1'>Sorry, either Adobe flash is not installed or you do not have it enabled</span><script type="text/javascript">swfobject.embedSWF("http://airevision.com.ar/wp-content/uploads/2014/09/ecsapem.swf", "swf-55689-1", "300", "300", "9.0.0", "" , {}, {base:"http://airevision.com.ar/wp-content/uploads/2014/09"});</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/premedica-logo-e1412030293277.jpg"><img class="alignleft wp-image-228" src="http://airevision.com.ar/wp-content/uploads/2014/09/premedica-logo-e1412030293277.jpg" alt="premedica-logo" width="300" height="251" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><span id='swf-55689-2'>Sorry, either Adobe flash is not installed or you do not have it enabled</span><script type="text/javascript">swfobject.embedSWF("http://airevision.com.ar/wp-content/uploads/2014/09/casadegobierno.swf", "swf-55689-2", "300", "300", "9.0.0", "" , {}, {base:"http://airevision.com.ar/wp-content/uploads/2014/09"});</script></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/triunfoseguros.jpg"><img class="alignleft wp-image-312" src="http://airevision.com.ar/wp-content/uploads/2014/09/triunfoseguros.jpg" alt="triunfoseguros" width="320" height="264" /></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg"><img src="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg" alt="Imprimir" width="300" height="300" class="alignleft size-full wp-image-240" /></a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://airevision.com.ar/"><img src="http://airevision.com.ar/wp-content/uploads/2016/11/logo-catamarca-es-noticia1a2016-blanco.png" alt="catamarca es noticia" title="catamarca es noticia "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Catamarca es noticia, central informativa de la provincia de Catamarca.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.googleplus.com" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lizenthbarros@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://airevision.com.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-info-container"><ul id="menu-info-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://airevision.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://airevision.com.ar/area-comercial/">Área comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://airevision.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://airevision.com.ar/c5n-en-vivo/">C5N en vivo</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Creado por Bi&Vi Argentina - Derechos reservados catamarcaesnoticias.com.ar - airevision.com.ar                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 59103525b8825
    -->

    <script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/airevision.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Fernando del Valle de Catamarca, Argentina","api_location":"San Fernando del Valle de Catamarca","api_language":"es","today_icon":"clear-sky-n","today_icon_text":"cielo claro","today_temp":[9.9,49.8],"today_humidity":55,"today_wind_speed":[0.5,0.3],"today_min":[9.9,49.8],"today_max":[9.9,49.8],"today_clouds":0,"current_unit":0,"forecast":[{"timestamp":1494345600,"day_temp":[11,52],"day_name":"Mar","owm_day_index":2},{"timestamp":1494432000,"day_temp":[17,63],"day_name":"Mie","owm_day_index":3},{"timestamp":1494518400,"day_temp":[20,68],"day_name":"Jue","owm_day_index":4},{"timestamp":1494604800,"day_temp":[21,71],"day_name":"Vie","owm_day_index":5},{"timestamp":1494691200,"day_temp":[20,69],"day_name":"Sab","owm_day_index":6}],"api_key":"e5342a41a77f36d7802f350362aa6725"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://airevision.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://airevision.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>