<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"> <!--<![endif]-->
<head>
    <title>El gobierno nacional destinará $50.000 millones para viviendas | Airevisión</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://airevision.com.ar/xmlrpc.php" />
    <meta property="og:image" content="http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro.jpg" /><meta name="author" content="Airevision">
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Airevisión &raquo; Feed" href="http://airevision.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="Airevisión &raquo; RSS de los comentarios" href="http://airevision.com.ar/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/airevision.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.6.2"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='productrotation_style-css'  href='http://airevision.com.ar/wp-content/plugins/360-product-rotation-vc/assets/productrotation.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://airevision.com.ar/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://airevision.com.ar/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://airevision.com.ar/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C900%2C500italic%2C400%2C300&#038;ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-gallery-css'  href='http://airevision.com.ar/wp-content/plugins/youtube-channel-gallery/styles.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.magnific-popup-css'  href='http://airevision.com.ar/wp-content/plugins/youtube-channel-gallery/magnific-popup.css?ver=4.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='http://airevision.com.ar/wp-content/plugins/simple-lightbox/client/css/app.css?ver=2.6.0' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://airevision.com.ar/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://airevision.com.ar/wp-content/themes/Newspaper/style.css?ver=7.4' type='text/css' media='all' />
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/360-product-rotation-vc/assets/productrotation.js?ver=4.6.2'></script>
<link rel='https://api.w.org/' href='http://airevision.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://airevision.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://airevision.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Un incendió de pastizales en Valle Viejo dejó a dos bomberos hospitalizadosDos efectivos del cuerpo de Bomberos Voluntarios de Valle Viejo resultaron afectados por ek humo y el fuego de un incendio de pastizales que intentaban sofocar. Ocurrió ayer, en la zona de El Bañanado. Los bomberos debieron ser hospitalizados. Alrededor de las 14:30 de la tarde de ayer, llegó a la Comisaría de San Isidro un aviso de se estaba produciendo un considerable incendio de pastizales en la zona de El Bañado. Según constató la policía, el fuego se generó en la calle Guillermo Correa, detrás de un edificio en el que funcionaba una fábrica de plásticos. Convocados para colaborar en las tareas de control del siniestro, intervinieron Bomberos Voluntarios de Valle Viejo, una dotación de la Dirección Bomberos de la Policía de la Provincia y el móvil de la Brigada de Incendio Forestales de la Provincia, quienes lograron sofocar el fuego. En la ardua tarea que demandó el control del incendio, resultó lesionado un bombero voluntario en tanto que otro de ellos presentaba signos de asfixia, por lo que fueron asistidos por personal médico del SAME.' href='http://airevision.com.ar/un-incendio-de-pastizales-en-valle-viejo-dejo-a-dos-bomberos-hospitalizadosdos-efectivos-del-cuerpo-de-bomberos-voluntarios-de-valle-viejo-resultaron-afectados-por-ek-humo-y-el-fuego-de-un-incendio-de/' />
<meta name="generator" content="WordPress 4.6.2" />
<link rel="canonical" href="http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/" />
<link rel='shortlink' href='http://airevision.com.ar/?p=49732' />
<link rel="alternate" type="application/json+oembed" href="http://airevision.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://airevision.com.ar/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://airevision.com.ar/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://airevision.com.ar/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .post img";
var td_ajax_url="http:\/\/airevision.com.ar\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=7.4";
var td_get_template_directory_uri="http:\/\/airevision.com.ar\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="10";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#b52929";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var tdsDateFormat="l, F j, Y";
var tdDateNamesI18n={"month_names":["enero","febrero","marzo","abril","mayo","junio","julio","agosto","septiembre","octubre","noviembre","diciembre"],"month_names_short":["Ene","Feb","Mar","Abr","May","Jun","Jul","Ago","Sep","Oct","Nov","Dic"],"day_names":["Domingo","Lunes","Martes","Mi\u00e9rcoles","Jueves","Viernes","S\u00e1bado"],"day_names_short":["Dom","Lun","Mar","Mie","Jue","Vie","Sab"]};
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="single single-post postid-49732 single-format-standard el-gobierno-nacional-destinara-50-000-millones-para-viviendas wpb-js-composer js-comp-ver-4.12.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.googleplus.com" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lizenthbarros@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://airevision.com.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-principal-sugerido-container"><ul id="menu-principal-sugerido" class="td-mobile-main-menu"><li id="menu-item-31" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-31"><a href="http://airevision.com.ar/">Home</a></li>
<li id="menu-item-27" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27"><a href="http://airevision.com.ar/category/sociedad/">Sociedad</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-26"><a href="http://airevision.com.ar/category/politica/">Política</a></li>
<li id="menu-item-21" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-21"><a href="http://airevision.com.ar/category/deportes/">Deportes</a></li>
<li id="menu-item-22" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-22"><a href="http://airevision.com.ar/category/policiales-y-judiciales/">Policiales y judiciales</a></li>
<li id="menu-item-25" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-25"><a href="http://airevision.com.ar/category/nacionales/">Nacionales</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-24"><a href="http://airevision.com.ar/category/internacionales/">Internacionales</a></li>
<li id="menu-item-30" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-30"><a href="http://airevision.com.ar/category/musica/">Música<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-23" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-23"><a href="http://airevision.com.ar/category/fotos/">Fotos</a></li>
	<li id="menu-item-28" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28"><a href="http://airevision.com.ar/category/videos/">Videos</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://airevision.com.ar/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap">
    
        <!--
Header style 10
-->

<div class="td-header-wrap td-header-style-10">

	<div class="td-header-top-menu-full">
		<div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<!-- td weather source: cache -->		<div class="td-weather-top-widget" id="td_top_weather_uid">
			<i class="td-icons rain-n"></i>
			<div class="td-weather-now" data-block-uid="td_top_weather_uid">
				<span class="td-big-degrees">16.4</span>
				<span class="td-weather-unit">C</span>
			</div>
			<div class="td-weather-header">
				<div class="td-weather-city">San Fernando del Valle de Catamarca, Argentina</div>
			</div>
		</div>
		        <div class="td_data_time">
            <div style="visibility:hidden;">

                Lunes, enero 23, 2017
            </div>
        </div>
    <div class="menu-top-container"><ul id="menu-info" class="top-header-menu"><li id="menu-item-34" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://airevision.com.ar/nosotros/">Nosotros</a></li>
<li id="menu-item-35" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://airevision.com.ar/area-comercial/">Área comercial</a></li>
<li id="menu-item-36" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://airevision.com.ar/contacto/">Contacto</a></li>
<li id="menu-item-33" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://airevision.com.ar/c5n-en-vivo/">C5N en vivo</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.googleplus.com" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lizenthbarros@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://airevision.com.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">¡Bienvenido! Ingresa en tu cuenta</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>tu nombre de usuario</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>tu contraseña</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recupera tu contraseña</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>tu correo electrónico</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">Se te ha enviado una contraseña por correo electrónico.</div>
                        </div>
                    </div>
                </div>
                		</div>
	</div>

    <div class="td-banner-wrap-full td-logo-wrap-full ">
        <div class="td-header-sp-logo">
            		<a class="td-main-logo" href="http://airevision.com.ar/">
			<img class="td-retina-data"  data-retina="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" src="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" alt="catamarca es noticia" title="catamarca es noticia "/>
			<span class="td-visual-hidden">Airevisión</span>
		</a>
	        </div>
    </div>

	<div class="td-header-menu-wrap-full">
		<div class="td-header-menu-wrap td-header-gradient">
			<div class="td-container td-header-row td-header-main-menu">
				<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://airevision.com.ar/">
            <img class="td-retina-data" data-retina="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" src="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png" alt="catamarca es noticia" title="catamarca es noticia "/>
        </a>
        </div>
    <div class="menu-principal-sugerido-container"><ul id="menu-principal-sugerido-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-31"><a href="http://airevision.com.ar/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27"><a href="http://airevision.com.ar/category/sociedad/">Sociedad</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-26"><a href="http://airevision.com.ar/category/politica/">Política</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-21"><a href="http://airevision.com.ar/category/deportes/">Deportes</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-22"><a href="http://airevision.com.ar/category/policiales-y-judiciales/">Policiales y judiciales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-25"><a href="http://airevision.com.ar/category/nacionales/">Nacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-24"><a href="http://airevision.com.ar/category/internacionales/">Internacionales</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-30"><a href="http://airevision.com.ar/category/musica/">Música</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-23"><a href="http://airevision.com.ar/category/fotos/">Fotos</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-28"><a href="http://airevision.com.ar/category/videos/">Videos</a></li>
</ul>
</li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://airevision.com.ar/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>			</div>
		</div>
	</div>

    <div class="td-banner-wrap-full td-banner-bg">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://airevision.com.ar/"><span itemprop="title">Inicio</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="Ver todas las publicaciones en Tapa" class="entry-crumb" itemprop="url" href="http://airevision.com.ar/category/tapa/"><span itemprop="title">Tapa</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "El gobierno nacional destinará $50.000 millones para viviendas"><meta itemprop="url" content = "http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/">El gobierno nacional destinará $50.000 millones para viviendas</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-49732" class="post-49732 post type-post status-publish format-standard has-post-thumbnail hentry category-tapa" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://airevision.com.ar/category/tapa/">Tapa</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">El gobierno nacional destinará $50.000 millones para viviendas</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://airevision.com.ar/author/ramirochazarreta/">Airevision</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-01-23T06:17:05+00:00" >23 enero, 2017</time></span>                                                        </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobierno+nacional+destinar%C3%A1+%2450.000+millones+para+viviendas&url=http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F&via=Airevisi%C3%B3n"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/&amp;media=http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro.jpg&description=El+gobierno+nacional+destinar%C3%A1+%2450.000+millones+para+viviendas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+gobierno+nacional+destinar%C3%A1+%2450.000+millones+para+viviendas%20-%20http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro.jpg" data-caption=""><img width="696" height="442" class="entry-thumb td-modal-image" src="http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-696x442.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-696x442.jpg 696w, http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-300x191.jpg 300w, http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-768x488.jpg 768w, http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-1024x650.jpg 1024w, http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-1068x678.jpg 1068w, http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro-661x420.jpg 661w, http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro.jpg 1200w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="viviendas-gobienro"/></a></div>
        <p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Será para atender a &#8220;toda la pirámide poblacional&#8221;, alentando a la vez el mercado del crédito hipotecario, anunció el subsecretario de Vivienda y Desarrollo Urbano de la Nación, Iván Kerr, en diálogo exclusivo con Télam. El funcionario dijo que de los $50.000 millones corresponden $ 25.000 millones al programa Procrear y los otros $25.000 millones a planes de hábitat y desarrollo urbano, que son la urbanización de asentamientos y villas y los Planes Federales.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;La idea es tener una política unificada dentro del Plan Nacional de Vivienda, al que se le suman los planes federales con la construcción de 70.000 viviendas sociales en distintas provincias y municipios, orientados a los sectores de más bajos recursos&#8221;, indicó.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Kerr dijo que &#8220;segmentamos a todos los programas&#8221; de vivienda para facilitar el acceso al crédito a cada individuo en relación a sus necesidades e ingresos, &#8220;y no darle un crédito subsidiado a quien no necesita&#8221; como ocurrió en la anterior administración.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">El subsecretario, que se desempeña en la órbita de la Secretaría de Vivienda y Hábitat del Ministerio del Interior, Obras Públicas y Vivienda, es presidente del comité ejecutivo del Plan Procrear y dijo que la meta para el corriente año dentro del programa Procrear Solución Casa Propia es otorgar 18.000 créditos hipotecarios para comprar viviendas nuevas o usadas.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Son créditos a 20 años, donde las familias deben ahorrar entre 10% y 15% del valor de la propiedad, a lo que se le suma una bonificación de hasta $300.000 por parte del Estado y un crédito hipotecario denominado en Unidades de Valor Adquisitivo (UVA) al que se accede por puntaje en bancos que lo otorgan a una tasa del 5%. El destino es vivienda única, familiar y de ocupación permanente y la valuación de los inmuebles es de hasta $1.500.000.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Relanzaremos las líneas de crédito para la construcción individual en lote propio. La meta es dar entre 10.000 y 15.000 préstamos&#8221;, calculó.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Además de la línea Casa Propia, está la de Desarrollos Urbanísticos del Procrear, que es la posibilidad de acceder a la primera casa a través de una vivienda a estrenar.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Son 23.000 las unidades de la línea y &#8220;prevemos entregar 10.000 unidades&#8221; en el año en todo el país, a las que se puede acceder por crédito hipotecario con plazos de pago de hasta 20 y 30 años para departamento de 1, 2 y 3 dormitorios.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;Vamos a arrancar con 15.000 viviendas nuevas de estos desarrollos. La mitad ya está preadjudicada por sorteo. Los demás serán seleccionados con sistema de puntaje&#8221;, señaló.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Además del plan Casa Propia y los Desarrollos Urbanísticos, está la opción de lotes con servicios dentro del Procrear. &#8220;Son 10.000 lotes en ejecución. La idea es terminarlos y volcarlos para que puedan ser comprados con crédito hipotecario. Muy pocos están sorteados, sólo 3.000, y están distribuidos en todo el país&#8221;, describió.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">Dijo que a través del régimen de asociación público privada en tierras de la Agencia de Administración de Bienes del Estado (AABE), se proyecta construir 4.000 viviendas.</span></p>
<p style="text-align: justify;"><span style="font-family: arial, helvetica, sans-serif;">&#8220;La tierra la pone el Estado, el desarrollador pone el capital y el banco otorga un crédito hipotecario&#8221; para el acceso a la vivienda, detalló Kerr.</span></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=El+gobierno+nacional+destinar%C3%A1+%2450.000+millones+para+viviendas&url=http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F&via=Airevisi%C3%B3n"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/&amp;media=http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro.jpg&description=El+gobierno+nacional+destinar%C3%A1+%2450.000+millones+para+viviendas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=El+gobierno+nacional+destinar%C3%A1+%2450.000+millones+para+viviendas%20-%20http%3A%2F%2Fairevision.com.ar%2Fel-gobierno-nacional-destinara-50-000-millones-para-viviendas%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/" data-text="El gobierno nacional destinará $50.000 millones para viviendas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://airevision.com.ar/un-incendio-de-pastizales-en-valle-viejo-dejo-a-dos-bomberos-hospitalizadosdos-efectivos-del-cuerpo-de-bomberos-voluntarios-de-valle-viejo-resultaron-afectados-por-ek-humo-y-el-fuego-de-un-incendio-de/">Un incendió de pastizales en Valle Viejo dejó a dos bomberos hospitalizadosDos efectivos del cuerpo de Bomberos Voluntarios de Valle Viejo resultaron afectados por ek humo y el fuego de un incendio de pastizales que intentaban sofocar. Ocurrió ayer, en la zona de El Bañanado. Los bomberos debieron ser hospitalizados. Alrededor de las 14:30 de la tarde de ayer, llegó a la Comisaría de San Isidro un aviso de se estaba produciendo un considerable incendio de pastizales en la zona de El Bañado. Según constató la policía, el fuego se generó en la calle Guillermo Correa, detrás de un edificio en el que funcionaba una fábrica de plásticos. Convocados para colaborar en las tareas de control del siniestro, intervinieron Bomberos Voluntarios de Valle Viejo, una dotación de la Dirección Bomberos de la Policía de la Provincia y el móvil de la Brigada de Incendio Forestales de la Provincia, quienes lograron sofocar el fuego. En la ardua tarea que demandó el control del incendio, resultó lesionado un bombero voluntario en tanto que otro de ellos presentaba signos de asfixia, por lo que fueron asistidos por personal médico del SAME.</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://airevision.com.ar/author/ramirochazarreta/"><img alt='' src='http://0.gravatar.com/avatar/9db1447d2a721c5d07b8b2cfaebf64ff?s=96&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9db1447d2a721c5d07b8b2cfaebf64ff?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://airevision.com.ar/author/ramirochazarreta/">Airevision</a></span></div><div class="td-author-url"><a href="http://www.airevision.com.ar">http://www.airevision.com.ar</a></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Airevision"></span><meta itemprop="datePublished" content="2017-01-23T06:17:05+00:00"><meta itemprop="dateModified" content="2017-01-23T06:17:05+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://airevision.com.ar/el-gobierno-nacional-destinara-50-000-millones-para-viviendas/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://airevision.com.ar/wp-content/uploads/2016/11/catamarca-es-noticia-airevision--300x120.png"></span><meta itemprop="name" content="Airevisión"></span><meta itemprop="headline " content="El gobierno nacional destinará $50.000 millones para viviendas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://airevision.com.ar/wp-content/uploads/2017/01/viviendas-gobienro.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="762"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_2_5885a1022c211_rand td_with_ajax_pagination td-pb-border-top"  data-td-block-uid="td_uid_2_5885a1022c211" ><script>var block_td_uid_2_5885a1022c211 = new tdBlock();
block_td_uid_2_5885a1022c211.id = "td_uid_2_5885a1022c211";
block_td_uid_2_5885a1022c211.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_2_5885a1022c211_rand","el_class":"","offset":"","css":"","live_filter":"cur_post_same_categories","live_filter_cur_post_id":49732,"live_filter_cur_post_author":"3"}';
block_td_uid_2_5885a1022c211.td_column_number = "3";
block_td_uid_2_5885a1022c211.block_type = "td_block_related_posts";
block_td_uid_2_5885a1022c211.post_count = "3";
block_td_uid_2_5885a1022c211.found_posts = "2197";
block_td_uid_2_5885a1022c211.header_color = "";
block_td_uid_2_5885a1022c211.ajax_pagination_infinite_stop = "";
block_td_uid_2_5885a1022c211.max_num_pages = "733";
tdBlocksArray.push(block_td_uid_2_5885a1022c211);
</script><h4 class="td-related-title"><a id="td_uid_3_5885a10236df1" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_2_5885a1022c211" href="#">Artículo relacionados</a><a id="td_uid_4_5885a10237d94" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_2_5885a1022c211" href="#">Más del autor</a></h4><div id=td_uid_2_5885a1022c211 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://airevision.com.ar/catamarca-esta-entre-las-provincias-con-mayor-caida-del-empleo-segun-el-indec/" rel="bookmark" title="Catamarca está entre las provincias con mayor caída del empleo, según el Indec"><img width="218" height="150" class="entry-thumb" src="http://airevision.com.ar/wp-content/uploads/2017/01/puestos-de-trabajo-218x150.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/01/puestos-de-trabajo-218x150.jpg 218w, http://airevision.com.ar/wp-content/uploads/2017/01/puestos-de-trabajo-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Catamarca está entre las provincias con mayor caída del empleo, según el Indec"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://airevision.com.ar/catamarca-esta-entre-las-provincias-con-mayor-caida-del-empleo-segun-el-indec/" rel="bookmark" title="Catamarca está entre las provincias con mayor caída del empleo, según el Indec">Catamarca está entre las provincias con mayor caída del empleo, según el Indec</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://airevision.com.ar/segun-un-informe-catamarca-incremento-un-88-de-empleados-publicos-en-dos-anos/" rel="bookmark" title="Según un informe, Catamarca incrementó un 88% de empleados públicos en dos años"><img width="218" height="148" class="entry-thumb" src="http://airevision.com.ar/wp-content/uploads/2015/10/Casa-de-la-Cultura-Catamarca.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2015/10/Casa-de-la-Cultura-Catamarca.jpg 4454w, http://airevision.com.ar/wp-content/uploads/2015/10/Casa-de-la-Cultura-Catamarca-300x204.jpg 300w, http://airevision.com.ar/wp-content/uploads/2015/10/Casa-de-la-Cultura-Catamarca-1024x697.jpg 1024w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Según un informe, Catamarca incrementó un 88% de empleados públicos en dos años"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://airevision.com.ar/segun-un-informe-catamarca-incremento-un-88-de-empleados-publicos-en-dos-anos/" rel="bookmark" title="Según un informe, Catamarca incrementó un 88% de empleados públicos en dos años">Según un informe, Catamarca incrementó un 88% de empleados públicos en dos años</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://airevision.com.ar/marijuan-pidio-investigar-a-cristina-por-abuso-de-autoridad-y-denuncias-falsas-contra-stiuso/" rel="bookmark" title="Marijuan pidió investigar a Cristina por abuso de autoridad y denuncias falsas contra Stiuso"><img width="218" height="150" class="entry-thumb" src="http://airevision.com.ar/wp-content/uploads/2017/01/guillermo-marijuan-218x150.jpg" srcset="http://airevision.com.ar/wp-content/uploads/2017/01/guillermo-marijuan-218x150.jpg 218w, http://airevision.com.ar/wp-content/uploads/2017/01/guillermo-marijuan-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Marijuan pidió investigar a Cristina por abuso de autoridad y denuncias falsas contra Stiuso"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://airevision.com.ar/marijuan-pidio-investigar-a-cristina-por-abuso-de-autoridad-y-denuncias-falsas-contra-stiuso/" rel="bookmark" title="Marijuan pidió investigar a Cristina por abuso de autoridad y denuncias falsas contra Stiuso">Marijuan pidió investigar a Cristina por abuso de autoridad y denuncias falsas contra Stiuso</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5885a1022c211" data-td_block_id="td_uid_2_5885a1022c211"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5885a1022c211" data-td_block_id="td_uid_2_5885a1022c211"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->

	<div class="comments" id="comments">
            </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="widget widget_search"><form method="get" class="td-search-form-widget" action="http://airevision.com.ar/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Buscar" />
    </div>
</form></aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg"><img src="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg" alt="Imprimir" width="300" height="300" class="alignleft size-full wp-image-240" /></a></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><span id='swf-49732-1'>Sorry, either Adobe flash is not installed or you do not have it enabled</span><script type="text/javascript">swfobject.embedSWF("http://airevision.com.ar/wp-content/uploads/2014/09/ecsapem.swf", "swf-49732-1", "300", "300", "9.0.0", "" , {}, {base:"http://airevision.com.ar/wp-content/uploads/2014/09"});</script></div>
		</aside><aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/premedica-logo-e1412030293277.jpg"><img class="alignleft wp-image-228" src="http://airevision.com.ar/wp-content/uploads/2014/09/premedica-logo-e1412030293277.jpg" alt="premedica-logo" width="300" height="251" /></a></div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><p style="text-align: center;"><span id='swf-49732-2'>Sorry, either Adobe flash is not installed or you do not have it enabled</span><script type="text/javascript">swfobject.embedSWF("http://airevision.com.ar/wp-content/uploads/2014/09/casadegobierno.swf", "swf-49732-2", "300", "300", "9.0.0", "" , {}, {base:"http://airevision.com.ar/wp-content/uploads/2014/09"});</script></p></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/triunfoseguros.jpg"><img class="alignleft wp-image-312" src="http://airevision.com.ar/wp-content/uploads/2014/09/triunfoseguros.jpg" alt="triunfoseguros" width="320" height="264" /></a></div>
		</aside>            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_text">			<div class="textwidget"><a href="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg"><img src="http://airevision.com.ar/wp-content/uploads/2014/09/banner-gobierno.jpg" alt="Imprimir" width="300" height="300" class="alignleft size-full wp-image-240" /></a></div>
		</aside>            </div>
        </div>
    </div>
<div class="td-footer-bottom-full">
    <div class="td-container">
        <div class="td-pb-row">
            <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://airevision.com.ar/"><img src="http://airevision.com.ar/wp-content/uploads/2016/11/logo-catamarca-es-noticia1a2016-blanco.png" alt="catamarca es noticia" title="catamarca es noticia "/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>SOBRE NOSOTROS</span></div>Catamarca es noticia, central informativa de la provincia de Catamarca.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SÍGUENOS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.facebook.com" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.googleplus.com" title="Google+">
                <i class="td-icon-font td-icon-googleplus"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="mailto:lizenthbarros@gmail.com" title="Mail">
                <i class="td-icon-font td-icon-mail-1"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://airevision.com.ar/feed/" title="RSS">
                <i class="td-icon-font td-icon-rss"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="www.youtube.com" title="Youtube">
                <i class="td-icon-font td-icon-youtube"></i>
            </a>
        </span></aside></div>        </div>
    </div>
</div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-info-container"><ul id="menu-info-1" class="td-subfooter-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-34"><a href="http://airevision.com.ar/nosotros/">Nosotros</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-35"><a href="http://airevision.com.ar/area-comercial/">Área comercial</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-36"><a href="http://airevision.com.ar/contacto/">Contacto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-33"><a href="http://airevision.com.ar/c5n-en-vivo/">C5N en vivo</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Creado por Bi&Vi Argentina - Derechos reservados catamarcaesnoticias.com.ar - airevision.com.ar                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv 2016
        Version: 7.4 (rara)
        Deploy mode: deploy
        Speed booster: v4.5

        uid: 5885a102513da
    -->

    <script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/airevision.com.ar\/wp-admin\/admin-ajax.php","text_wait":"Tu \u00faltima petici\u00f3n est\u00e1 a\u00fan proces\u00e1ndose. Por favor, espera un momento \u2026","text_valid":"Por favor, elige una respuesta v\u00e1lida para la encuesta.","text_multiple":"N\u00famero m\u00e1ximo de opciones permitidas:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=7.4'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/comment-reply.min.js?ver=4.6.2'></script>
<script type='text/javascript' src='http://airevision.com.ar/wp-includes/js/wp-embed.min.js?ver=4.6.2'></script>
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>

<!-- JS generated by theme -->

<script>
    

			
				jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"San Fernando del Valle de Catamarca, Argentina","api_location":"San Fernando del Valle de Catamarca","api_language":"es","today_icon":"rain-n","today_icon_text":"lluvia moderada","today_temp":[16.4,61.5],"today_humidity":87,"today_wind_speed":[0.6,0.3],"today_min":[16.4,61.5],"today_max":[16.4,61.5],"today_clouds":88,"current_unit":0,"forecast":[{"timestamp":1485273600,"day_temp":[20,68],"day_name":"Mar","owm_day_index":2},{"timestamp":1485360000,"day_temp":[28,83],"day_name":"Mie","owm_day_index":3},{"timestamp":1485446400,"day_temp":[30,87],"day_name":"Jue","owm_day_index":4},{"timestamp":1485532800,"day_temp":[30,86],"day_name":"Vie","owm_day_index":5},{"timestamp":1485619200,"day_temp":[30,86],"day_name":"Sab","owm_day_index":6}],"api_key":"44458592cde0010a8a963db522bf6be5"});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://airevision.com.ar/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://airevision.com.ar/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>


<!-- Header style compiled by theme -->

<style>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</style>


</body>
</html>